Tilbury SMS

entraide et solidarite entre TILBURYENS
 
AccueilAccueil  Astuce et bon pAstuce et bon p  ConnexionConnexion  S'enregistrerS'enregistrer  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Sujets similaires
Derniers sujets
» Anniversaire
Dim 6 Aoû - 23:41 par medley77

» ANNIVERSAIRE de DEMI POUCETTE le 13 JUILLET
Dim 30 Juil - 23:48 par medley77

» tilbury à vendre
Ven 21 Juil - 19:01 par demipouce

» RETOUR DE MAGNY COURS - SURPRISE A RETARDEMENT !!!
Lun 10 Juil - 11:34 par ZRGR

» CHARLY AOUT 2017
Lun 26 Juin - 12:18 par DEROUINEAU

» jouyeux anniversaire
Sam 24 Juin - 16:01 par GEGEBE 45

» anniversaire
Jeu 22 Juin - 19:24 par AL'1

» anniversaire
Mar 20 Juin - 19:39 par 356

» DEUX TILBURY AU BRITISH CAR SHOW
Lun 19 Juin - 22:57 par ZRGR

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit



Tchat Blablaland



Partagez | 
 

 Problème sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ZRGR
Admin
avatar

Messages : 656
Date d'inscription : 24/09/2008
Age : 72
Localisation : Pays de loire

MessageSujet: Problème sur le forum   Jeu 16 Mar - 9:31

Bonjour les Tilburyennes et les Tilburyens,

Vous risquez d'avoir des problèmes de connection. Depuis Janvier 2017, une loi est passée pour sécuriser les connections sur  les forums qui doivent passés en HTTPS. Je ne sais pas ce que çà veut dire. Je dois voir avec mon Petit-Fils qui est dans l'informatique (PDG d'un site) . Mais il est très pris. Je fais le nécessaire pour rapidement.

En cas de problème, il vous suffit de remettre votre identifiant et votre mot de passe. J'ai essayé plusieurs fois ce matin. En plus, j'ai eu un problème de mot de passe. (je ne le connaissais pas) Mais, j'ai recherché dans des papiers et j'ai trouvé. Trop forte !!! A priori, il n'y a plus de connection automatique.

Désolée pour ce problème

Bises
Colette

_________________
La mort, c'est un peu comme une connerie. Le mort, lui, il ne sait pas qu'il est mort. Ce sont les autres qui sont tristes. Le con, c'est pareil.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://sms-tilbury.forumactif.org
 
Problème sur le forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de fillage sur un Sonoma 4.3 vortec
» Problème sur le forum, notamment avec "citer"
» [ Citroën Xsara 1,9td an 1998 ] Problème aiguille compteur (résolu)
» pb de démarrage à chaud
» j'ai du faire une connerie...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tilbury SMS :: Général :: Information général-
Sauter vers: